Can’t find the ‘libpq-fe.h header

при попытке установить через gem модуль pg для metasploit выдало такую ошибку, решается просто:

после этого продолжаем установку:)

0 голосов

Добавить комментарий

Войти с помощью: 

Ваш e-mail не будет опубликован. Обязательные поля помечены *

*
*
Website